Skip Navigation
Expand
Oracle Field Service platform and CVE-2015-7547 vulnerability
Answer ID 8530   |   Last Review Date 03/11/2019

Is OFS platform affected by CVE-2015-7547 vulnerability?

Environment:

Applies to all Oracle Field Service (OFS) versions

Issue:

Glib CVE-2015-7547 vulnerability has been recently released, please let us know if OFS platform is affected by CVE-2015-7547 vulnerability.

Resolution:

The OFSC platform is not affected by CVE-2015-7547 vulnerability.

For additional information, refer to CVE-2015-7547 vulnerability.

Available Languages for this Answer:

Notify Me
The page will refresh upon submission. Any pending input will be lost.